<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Killer Robot Army: Google, Tesla Warn AI Killing Machines Could Devastate Mankind - via Father Guido - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Killer Robot Army: Google, Tesla Warn AI Killing Machines Could Devastate Mankind - via Father Guido - Newsvine" />
<meta name="description" content="
Tesla boss Elon Musk and over 100 other robotics experts issued a warning to the United Nations that a killer robot arms race could open a Pandora&rsquo;s box that could devastate humankind.
" />
<meta name="author" content="Father Guido" />
<meta name="canonical" content="https://brycedewitt.newsvine.com/_news/2017/08/21/38216970-killer-robot-army-google-tesla-warn-ai-killing-machines-could-devastate-mankind" />
<meta name="section" content="{&quot;domainName&quot;:&quot;brycedewitt&quot;,&quot;displayName&quot;:&quot;Father Guido&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt5C752EA1-02E3-D8CA-5C30-456775C816A8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/brycedewitt.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1337561100,&quot;numSeeds&quot;:&quot;445&quot;,&quot;numComments&quot;:&quot;51147&quot;,&quot;numArticles&quot;:&quot;61&quot;,&quot;watchers&quot;:14}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;technology&quot;,&quot;sitePageId&quot;:38216970,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Father Guido&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;brycedewitt&quot;,&quot;tags&quot;:[&quot;technology&quot;],&quot;seedSource&quot;:&quot;Newsweek&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web09" />
<meta name="cip" content="184.51.101.213" />
<meta name="date" content="August 21, 2017, 3:06 am" />
<meta name="userDomain" content="" />
<meta name="contentId" content="38216970" />
<meta property="og:image" content="https://m.newsvine.com/servista/imagesizer?file=brycedewitt321E7924-436A-6817-335A-AC1D9425894A.jpg&width=original" />
<meta property="og:url" content="https://brycedewitt.newsvine.com/_news/2017/08/21/38216970-killer-robot-army-google-tesla-warn-ai-killing-machines-could-devastate-mankind" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Killer Robot Army: Google, Tesla Warn AI Killing Machines Could Devastate Mankind" />
<meta property="og:description" content="Tesla boss Elon Musk and over 100 other robotics experts issued a warning to the United Nations that a killer robot arms race could open a Pandora&amp;rsquo;s box that could devastate humankind." />
<meta property="nv:contentId" content="38216970" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51771" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/df4d5fdd33e65f5c717601a5d53d12889322c094.css?v=51771" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/4532477263e539feccc15bd84a0113c3a89fbcc6.js?v=51771"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/b77b1e23848694c48c8fd7daff8ca3dd84d3655d.css?v=51771" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/bceda9636569093fff3692a86130495600294dfb.js?v=51771"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F21%2F38216970-killer-robot-army-google-tesla-warn-ai-killing-machines-could-devastate-mankind&amp;rand=2062506961&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F21%2F38216970-killer-robot-army-google-tesla-warn-ai-killing-machines-could-devastate-mankind&amp;rand=2062506961&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5C752EA1-02E3-D8CA-5C30-456775C816A8.jpg&amp;width=80"
		data-domain-name="brycedewitt"
		data-display-name="Father Guido">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5C752EA1-02E3-D8CA-5C30-456775C816A8.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://brycedewitt.newsvine.com/" rel="twipsy" title="View Father Guido's Column"  data-placement="bottom">
				Father Guido			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://1publicdiscussion.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;1publicdiscussion&quot;,&quot;displayName&quot;:&quot;1. Public Discussion&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/1publicdiscussion.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8874&quot;,&quot;articleCount&quot;:&quot;13194&quot;,&quot;seedCount&quot;:&quot;114451&quot;,&quot;memberCount&quot;:&quot;2736&quot;,&quot;description&quot;:&quot;Whether it's politics, technology, religion, entertainment, odd news, science, health, or whatever, discuss it here.&quot;,&quot;createDate&quot;:1356221940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="1. Public Discussion"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70"
		data-domain-name="1publicdiscussion"
		data-display-name="1. Public Discussion">
		<img src="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://aallamericans.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;aallamericans&quot;,&quot;displayName&quot;:&quot;ALL-AMERICANS!&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/aallamericans.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10541&quot;,&quot;articleCount&quot;:&quot;2798&quot;,&quot;seedCount&quot;:&quot;25298&quot;,&quot;memberCount&quot;:&quot;1079&quot;,&quot;description&quot;:&quot;REASONED PRODUCTIVE DISCUSSIONS ACROSS THE AISLE&quot;,&quot;createDate&quot;:1382499480,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304788,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="ALL-AMERICANS!"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=70"
		data-domain-name="aallamericans"
		data-display-name="ALL-AMERICANS!">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://courteousdebate.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;courteousdebate&quot;,&quot;displayName&quot;:&quot;Courteous Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/courteousdebate.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10562&quot;,&quot;articleCount&quot;:&quot;1703&quot;,&quot;seedCount&quot;:&quot;9630&quot;,&quot;memberCount&quot;:&quot;464&quot;,&quot;description&quot;:&quot;Courtesy is persuasive.&quot;,&quot;createDate&quot;:1383047160,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1503304703,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Courteous Debate"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70"
		data-domain-name="courteousdebate"
		data-display-name="Courteous Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://decision2018.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;decision2018&quot;,&quot;displayName&quot;:&quot;DECISION 2018&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittA0042A89-B81A-4ECC-4AD6-DB533B3B31E8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/decision2018.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15277&quot;,&quot;articleCount&quot;:&quot;140&quot;,&quot;seedCount&quot;:&quot;685&quot;,&quot;memberCount&quot;:&quot;79&quot;,&quot;description&quot;:&quot;Now is the time to come to the aid of your country.&quot;,&quot;createDate&quot;:1466233200,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="DECISION 2018"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittA0042A89-B81A-4ECC-4AD6-DB533B3B31E8.jpg&amp;width=70"
		data-domain-name="decision2018"
		data-display-name="DECISION 2018">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittA0042A89-B81A-4ECC-4AD6-DB533B3B31E8.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://prouddems.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;prouddems&quot;,&quot;displayName&quot;:&quot;Democrat Revolution&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt5686B227-A504-9AAF-72BA-D626C49918D6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/prouddems.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14158&quot;,&quot;articleCount&quot;:&quot;625&quot;,&quot;seedCount&quot;:&quot;1872&quot;,&quot;memberCount&quot;:&quot;159&quot;,&quot;description&quot;:&quot;The NEW Democrat Party&quot;,&quot;createDate&quot;:1447693620,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Democrat Revolution"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5686B227-A504-9AAF-72BA-D626C49918D6.jpg&amp;width=70"
		data-domain-name="prouddems"
		data-display-name="Democrat Revolution">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5686B227-A504-9AAF-72BA-D626C49918D6.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://economies.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;economies&quot;,&quot;displayName&quot;:&quot;Economies&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt3A1734B0-E693-8FE9-F308-C4E96C2654BC.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/economies.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10222&quot;,&quot;articleCount&quot;:&quot;280&quot;,&quot;seedCount&quot;:&quot;1158&quot;,&quot;memberCount&quot;:&quot;70&quot;,&quot;description&quot;:&quot;American and international economies and economics&quot;,&quot;createDate&quot;:1376088060,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Economies"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt3A1734B0-E693-8FE9-F308-C4E96C2654BC.uncropped.jpg&amp;width=70"
		data-domain-name="economies"
		data-display-name="Economies">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt3A1734B0-E693-8FE9-F308-C4E96C2654BC.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://fatherguidosarduccisparish.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;fatherguidosarduccisparish&quot;,&quot;displayName&quot;:&quot;Father Guido's Parish&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt80BDAC1C-8800-24BD-13A2-9413D725DBE3.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/fatherguidosarduccisparish.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13049&quot;,&quot;articleCount&quot;:&quot;111&quot;,&quot;seedCount&quot;:&quot;456&quot;,&quot;memberCount&quot;:&quot;23&quot;,&quot;description&quot;:&quot;Shining the Light&quot;,&quot;createDate&quot;:1428004140,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Father Guido's Parish"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt80BDAC1C-8800-24BD-13A2-9413D725DBE3.uncropped.jpg&amp;width=70"
		data-domain-name="fatherguidosarduccisparish"
		data-display-name="Father Guido's Parish">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt80BDAC1C-8800-24BD-13A2-9413D725DBE3.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://welcometothehotelcalifornia.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;welcometothehotelcalifornia&quot;,&quot;displayName&quot;:&quot;Hotel California&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittC9CE285E-FB0B-820D-8180-74F382FF5F8E.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/welcometothehotelcalifornia.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9141&quot;,&quot;articleCount&quot;:&quot;80&quot;,&quot;seedCount&quot;:&quot;20&quot;,&quot;memberCount&quot;:&quot;41&quot;,&quot;description&quot;:&quot;You can check in any time you like but you can never leave.&quot;,&quot;createDate&quot;:1360518780,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Hotel California"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittC9CE285E-FB0B-820D-8180-74F382FF5F8E.jpg&amp;width=70"
		data-domain-name="welcometothehotelcalifornia"
		data-display-name="Hotel California">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittC9CE285E-FB0B-820D-8180-74F382FF5F8E.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://humanities.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;humanities&quot;,&quot;displayName&quot;:&quot;Humanities&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt0B7D7FA2-583A-9413-5962-0B3F43E851C5.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/humanities.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10225&quot;,&quot;articleCount&quot;:&quot;33&quot;,&quot;seedCount&quot;:&quot;233&quot;,&quot;memberCount&quot;:&quot;2&quot;,&quot;description&quot;:&quot;Humanities, history, sociology, psychology, spirituality.&quot;,&quot;createDate&quot;:1376228100,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Humanities"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt0B7D7FA2-583A-9413-5962-0B3F43E851C5.uncropped.jpg&amp;width=70"
		data-domain-name="humanities"
		data-display-name="Humanities">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt0B7D7FA2-583A-9413-5962-0B3F43E851C5.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://mentalaware.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;mentalaware&quot;,&quot;displayName&quot;:&quot;Mental Illness and Wellness&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=neffyteri8E7A5448-0EA5-5AFC-CEFE-BEE6F9C56B81.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/mentalaware.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13241&quot;,&quot;articleCount&quot;:&quot;111&quot;,&quot;seedCount&quot;:&quot;203&quot;,&quot;memberCount&quot;:&quot;57&quot;,&quot;description&quot;:&quot;A Nation of Mental Illness Awareness&quot;,&quot;createDate&quot;:1433778660,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503245515,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Mental Illness and Wellness"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=neffyteri8E7A5448-0EA5-5AFC-CEFE-BEE6F9C56B81.jpg&amp;width=70"
		data-domain-name="mentalaware"
		data-display-name="Mental Illness and Wellness">
		<img src="https://m.newsvine.com/servista/imagesizer?file=neffyteri8E7A5448-0EA5-5AFC-CEFE-BEE6F9C56B81.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://newsfinders.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;newsfinders&quot;,&quot;displayName&quot;:&quot;NEWSFINDERS&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt53C51FED-7CB1-3682-533A-FF036B2973C5.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/newsfinders.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12936&quot;,&quot;articleCount&quot;:&quot;134&quot;,&quot;seedCount&quot;:&quot;709&quot;,&quot;memberCount&quot;:&quot;39&quot;,&quot;description&quot;:&quot;Seek and ye shall find.&quot;,&quot;createDate&quot;:1425093480,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304548,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="NEWSFINDERS"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt53C51FED-7CB1-3682-533A-FF036B2973C5.uncropped.jpg&amp;width=70"
		data-domain-name="newsfinders"
		data-display-name="NEWSFINDERS">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt53C51FED-7CB1-3682-533A-FF036B2973C5.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://philosophyofaynrand.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;philosophyofaynrand&quot;,&quot;displayName&quot;:&quot;The ExamiNATION&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittC12EA51C-F48C-DC88-596A-386CF0AD6556.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/philosophyofaynrand.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12675&quot;,&quot;articleCount&quot;:&quot;43&quot;,&quot;seedCount&quot;:&quot;305&quot;,&quot;memberCount&quot;:&quot;5&quot;,&quot;description&quot;:&quot;Examination and criticism of the persons and philosophies shaping our time&quot;,&quot;createDate&quot;:1418660580,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The ExamiNATION"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittC12EA51C-F48C-DC88-596A-386CF0AD6556.uncropped.jpg&amp;width=70"
		data-domain-name="philosophyofaynrand"
		data-display-name="The ExamiNATION">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittC12EA51C-F48C-DC88-596A-386CF0AD6556.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://theimagination.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;theimagination&quot;,&quot;displayName&quot;:&quot;The ImagiNATION&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittF5DE4F38-32F7-F870-7CCE-8C1E65668B7C.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/theimagination.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12674&quot;,&quot;articleCount&quot;:&quot;317&quot;,&quot;seedCount&quot;:&quot;1215&quot;,&quot;memberCount&quot;:&quot;32&quot;,&quot;description&quot;:&quot;You see things and ask why ...&quot;,&quot;createDate&quot;:1418656080,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304485,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The ImagiNATION"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittF5DE4F38-32F7-F870-7CCE-8C1E65668B7C.jpg&amp;width=70"
		data-domain-name="theimagination"
		data-display-name="The ImagiNATION">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittF5DE4F38-32F7-F870-7CCE-8C1E65668B7C.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://thepollination.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;thepollination&quot;,&quot;displayName&quot;:&quot;The PolliNATION&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt5EA47B5B-0E7B-2A3B-7A04-5C25F2106BE1.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/thepollination.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13255&quot;,&quot;articleCount&quot;:&quot;165&quot;,&quot;seedCount&quot;:&quot;798&quot;,&quot;memberCount&quot;:&quot;31&quot;,&quot;description&quot;:&quot;The Reading and Thinking Nation&quot;,&quot;createDate&quot;:1434486360,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The PolliNATION"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5EA47B5B-0E7B-2A3B-7A04-5C25F2106BE1.uncropped.jpg&amp;width=70"
		data-domain-name="thepollination"
		data-display-name="The PolliNATION">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5EA47B5B-0E7B-2A3B-7A04-5C25F2106BE1.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://spiritandpurpose.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spiritandpurpose&quot;,&quot;displayName&quot;:&quot;The Spirit And The Purpose&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spiritandpurpose.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12652&quot;,&quot;articleCount&quot;:&quot;2564&quot;,&quot;seedCount&quot;:&quot;11373&quot;,&quot;memberCount&quot;:&quot;340&quot;,&quot;description&quot;:&quot;A Staff-moderated, CoH-compliant Nation that can discuss all categories of News.&quot;,&quot;createDate&quot;:1418235960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1503304901,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Spirit And The Purpose"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70"
		data-domain-name="spiritandpurpose"
		data-display-name="The Spirit And The Purpose">
		<img src="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		READ THE BOOK	</span>

	<span class="c-author-stats">
		Articles:&nbsp;61 
		Seeds:&nbsp;445 
		Comments:&nbsp;51147 
		Since:&nbsp;May 2012	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="38216970"><div class="j-article-column c-article-column" 
			data-domain="brycedewitt" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="Killer Robot Army: Google, Tesla Warn AI Killing Machines Could Devastate Mankind" 
			data-content-id="38216970"
		>
		<article class="c-icon c-seed">
		<header>
			<h1> Killer Robot Army: Google, Tesla Warn AI Killing Machines Could Devastate Mankind</h1>

					<div class="j-abuse-reports" data-content-id="38216970">
			<div>Current Status: <span class='j-current-status'>Blessed (1)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://brycedewitt.newsvine.com/">Father Guido</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="http://www.newsweek.com/google-tesla-and-over-100-experts-rally-against-killer-robots-652566"><img src="//www.google.com/s2/favicons?domain=newsweek.com" alt="SOURCE FAVICON" />Newsweek</a></span>
						</div>
			<div class="c-dateline">Seeded on Mon Aug 21, 2017 1:31 AM</div>

			<div class="c-tags"><ul><li><a href="/technology" rel="tag">technology</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="1" data-content-id="38216970"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="Father Guido" data-content-type="" data-domain-name="brycedewitt" data-content-id="38216970" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class=" topper_media_Image"><figure class="c-photo-align-right c-photo-landscape" style="width:380px;"><img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt321E7924-436A-6817-335A-AC1D9425894A.jpg&width=380" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class="elliott_content_ArticleText">	<div class="articleText"><p><blockquote>
<p><strong>Tesla boss Elon Musk and over 100 other robotics experts issued a warning to the United Nations that a killer robot arms race could open a Pandora&rsquo;s box that could devastate humankind.</strong></p>
</blockquote></p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="j-vine-alert c-informer"><p>Newsvine.com will be shutting down October 1st, 2017.  Thanks for your support! <a href="http://log.newsvine.com/_util/redir?x=1&amp;ad=11:11:1297&amp;rd=https://mark.newsvine.com/_news/2017/07/25/38049268-newsvinecom-shutting-down-october-1-2017">Read more about it.</a><button href="http://log.newsvine.com/_util/view?adId=1297&amp;total=-1&amp;rd=http://www.newsvine.com/" class="j-close c-button c-close">&times;</button></p> </div>
<iframe marginheight="0" marginwidth="0" frameborder="0" scrolling="no" src="https://log.newsvine.com/_util/view?adId=1297" height="0" width="0" style="position: absolute;"></iframe><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://1publicdiscussion.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;1publicdiscussion&quot;,&quot;displayName&quot;:&quot;1. Public Discussion&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/1publicdiscussion.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8874&quot;,&quot;articleCount&quot;:&quot;13194&quot;,&quot;seedCount&quot;:&quot;114451&quot;,&quot;memberCount&quot;:&quot;2736&quot;,&quot;description&quot;:&quot;Whether it's politics, technology, religion, entertainment, odd news, science, health, or whatever, discuss it here.&quot;,&quot;createDate&quot;:1356221940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70"
		data-domain-name="1publicdiscussion"
		data-display-name="1. Public Discussion">
		<img src="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://1publicdiscussion.newsvine.com/" class="c-group-name">1. Public Discussion</a></li><li class="">
	<a href="https://aallamericans.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;aallamericans&quot;,&quot;displayName&quot;:&quot;ALL-AMERICANS!&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/aallamericans.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10541&quot;,&quot;articleCount&quot;:&quot;2798&quot;,&quot;seedCount&quot;:&quot;25298&quot;,&quot;memberCount&quot;:&quot;1079&quot;,&quot;description&quot;:&quot;REASONED PRODUCTIVE DISCUSSIONS ACROSS THE AISLE&quot;,&quot;createDate&quot;:1382499480,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304788,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=70"
		data-domain-name="aallamericans"
		data-display-name="ALL-AMERICANS!">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://aallamericans.newsvine.com/" class="c-group-name">ALL-AMERICANS!</a></li><li class="">
	<a href="https://courteousdebate.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;courteousdebate&quot;,&quot;displayName&quot;:&quot;Courteous Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/courteousdebate.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10562&quot;,&quot;articleCount&quot;:&quot;1703&quot;,&quot;seedCount&quot;:&quot;9630&quot;,&quot;memberCount&quot;:&quot;464&quot;,&quot;description&quot;:&quot;Courtesy is persuasive.&quot;,&quot;createDate&quot;:1383047160,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1503304703,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70"
		data-domain-name="courteousdebate"
		data-display-name="Courteous Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://courteousdebate.newsvine.com/" class="c-group-name">Courteous Debate</a></li><li class="">
	<a href="https://decision2018.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;decision2018&quot;,&quot;displayName&quot;:&quot;DECISION 2018&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittA0042A89-B81A-4ECC-4AD6-DB533B3B31E8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/decision2018.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15277&quot;,&quot;articleCount&quot;:&quot;140&quot;,&quot;seedCount&quot;:&quot;685&quot;,&quot;memberCount&quot;:&quot;79&quot;,&quot;description&quot;:&quot;Now is the time to come to the aid of your country.&quot;,&quot;createDate&quot;:1466233200,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittA0042A89-B81A-4ECC-4AD6-DB533B3B31E8.jpg&amp;width=70"
		data-domain-name="decision2018"
		data-display-name="DECISION 2018">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittA0042A89-B81A-4ECC-4AD6-DB533B3B31E8.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://decision2018.newsvine.com/" class="c-group-name">DECISION 2018</a></li><li class="">
	<a href="https://prouddems.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;prouddems&quot;,&quot;displayName&quot;:&quot;Democrat Revolution&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt5686B227-A504-9AAF-72BA-D626C49918D6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/prouddems.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14158&quot;,&quot;articleCount&quot;:&quot;625&quot;,&quot;seedCount&quot;:&quot;1872&quot;,&quot;memberCount&quot;:&quot;159&quot;,&quot;description&quot;:&quot;The NEW Democrat Party&quot;,&quot;createDate&quot;:1447693620,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5686B227-A504-9AAF-72BA-D626C49918D6.jpg&amp;width=70"
		data-domain-name="prouddems"
		data-display-name="Democrat Revolution">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5686B227-A504-9AAF-72BA-D626C49918D6.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://prouddems.newsvine.com/" class="c-group-name">Democrat Revolution</a></li><li class="">
	<a href="https://economies.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;economies&quot;,&quot;displayName&quot;:&quot;Economies&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt3A1734B0-E693-8FE9-F308-C4E96C2654BC.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/economies.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10222&quot;,&quot;articleCount&quot;:&quot;280&quot;,&quot;seedCount&quot;:&quot;1158&quot;,&quot;memberCount&quot;:&quot;70&quot;,&quot;description&quot;:&quot;American and international economies and economics&quot;,&quot;createDate&quot;:1376088060,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt3A1734B0-E693-8FE9-F308-C4E96C2654BC.uncropped.jpg&amp;width=70"
		data-domain-name="economies"
		data-display-name="Economies">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt3A1734B0-E693-8FE9-F308-C4E96C2654BC.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://economies.newsvine.com/" class="c-group-name">Economies</a></li><li class="">
	<a href="https://fatherguidosarduccisparish.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;fatherguidosarduccisparish&quot;,&quot;displayName&quot;:&quot;Father Guido's Parish&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt80BDAC1C-8800-24BD-13A2-9413D725DBE3.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/fatherguidosarduccisparish.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13049&quot;,&quot;articleCount&quot;:&quot;111&quot;,&quot;seedCount&quot;:&quot;456&quot;,&quot;memberCount&quot;:&quot;23&quot;,&quot;description&quot;:&quot;Shining the Light&quot;,&quot;createDate&quot;:1428004140,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt80BDAC1C-8800-24BD-13A2-9413D725DBE3.uncropped.jpg&amp;width=70"
		data-domain-name="fatherguidosarduccisparish"
		data-display-name="Father Guido's Parish">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt80BDAC1C-8800-24BD-13A2-9413D725DBE3.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://fatherguidosarduccisparish.newsvine.com/" class="c-group-name">Father Guido's Parish</a></li><li class="">
	<a href="https://welcometothehotelcalifornia.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;welcometothehotelcalifornia&quot;,&quot;displayName&quot;:&quot;Hotel California&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittC9CE285E-FB0B-820D-8180-74F382FF5F8E.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/welcometothehotelcalifornia.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9141&quot;,&quot;articleCount&quot;:&quot;80&quot;,&quot;seedCount&quot;:&quot;20&quot;,&quot;memberCount&quot;:&quot;41&quot;,&quot;description&quot;:&quot;You can check in any time you like but you can never leave.&quot;,&quot;createDate&quot;:1360518780,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittC9CE285E-FB0B-820D-8180-74F382FF5F8E.jpg&amp;width=70"
		data-domain-name="welcometothehotelcalifornia"
		data-display-name="Hotel California">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittC9CE285E-FB0B-820D-8180-74F382FF5F8E.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://welcometothehotelcalifornia.newsvine.com/" class="c-group-name">Hotel California</a></li><li class="">
	<a href="https://humanities.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;humanities&quot;,&quot;displayName&quot;:&quot;Humanities&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt0B7D7FA2-583A-9413-5962-0B3F43E851C5.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/humanities.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10225&quot;,&quot;articleCount&quot;:&quot;33&quot;,&quot;seedCount&quot;:&quot;233&quot;,&quot;memberCount&quot;:&quot;2&quot;,&quot;description&quot;:&quot;Humanities, history, sociology, psychology, spirituality.&quot;,&quot;createDate&quot;:1376228100,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt0B7D7FA2-583A-9413-5962-0B3F43E851C5.uncropped.jpg&amp;width=70"
		data-domain-name="humanities"
		data-display-name="Humanities">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt0B7D7FA2-583A-9413-5962-0B3F43E851C5.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://humanities.newsvine.com/" class="c-group-name">Humanities</a></li><li class="">
	<a href="https://newsfinders.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;newsfinders&quot;,&quot;displayName&quot;:&quot;NEWSFINDERS&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt53C51FED-7CB1-3682-533A-FF036B2973C5.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/newsfinders.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12936&quot;,&quot;articleCount&quot;:&quot;134&quot;,&quot;seedCount&quot;:&quot;709&quot;,&quot;memberCount&quot;:&quot;39&quot;,&quot;description&quot;:&quot;Seek and ye shall find.&quot;,&quot;createDate&quot;:1425093480,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304548,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt53C51FED-7CB1-3682-533A-FF036B2973C5.uncropped.jpg&amp;width=70"
		data-domain-name="newsfinders"
		data-display-name="NEWSFINDERS">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt53C51FED-7CB1-3682-533A-FF036B2973C5.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://newsfinders.newsvine.com/" class="c-group-name">NEWSFINDERS</a></li><li class="">
	<a href="https://satire.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;satire&quot;,&quot;displayName&quot;:&quot;S i N&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/satire.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;73&quot;,&quot;articleCount&quot;:&quot;6447&quot;,&quot;seedCount&quot;:&quot;24238&quot;,&quot;memberCount&quot;:&quot;666&quot;,&quot;description&quot;:&quot;Satire in Newsvine (S i N) is the best place on Newsvine to publish content that is NOT intended to be taken seriously.&quot;,&quot;createDate&quot;:1162585020,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503307392,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70"
		data-domain-name="satire"
		data-display-name="S i N">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://satire.newsvine.com/" class="c-group-name">S i N</a></li><li class="">
	<a href="https://philosophyofaynrand.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;philosophyofaynrand&quot;,&quot;displayName&quot;:&quot;The ExamiNATION&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittC12EA51C-F48C-DC88-596A-386CF0AD6556.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/philosophyofaynrand.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12675&quot;,&quot;articleCount&quot;:&quot;43&quot;,&quot;seedCount&quot;:&quot;305&quot;,&quot;memberCount&quot;:&quot;5&quot;,&quot;description&quot;:&quot;Examination and criticism of the persons and philosophies shaping our time&quot;,&quot;createDate&quot;:1418660580,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittC12EA51C-F48C-DC88-596A-386CF0AD6556.uncropped.jpg&amp;width=70"
		data-domain-name="philosophyofaynrand"
		data-display-name="The ExamiNATION">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittC12EA51C-F48C-DC88-596A-386CF0AD6556.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://philosophyofaynrand.newsvine.com/" class="c-group-name">The ExamiNATION</a></li><li class="">
	<a href="https://theimagination.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;theimagination&quot;,&quot;displayName&quot;:&quot;The ImagiNATION&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittF5DE4F38-32F7-F870-7CCE-8C1E65668B7C.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/theimagination.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12674&quot;,&quot;articleCount&quot;:&quot;317&quot;,&quot;seedCount&quot;:&quot;1215&quot;,&quot;memberCount&quot;:&quot;32&quot;,&quot;description&quot;:&quot;You see things and ask why ...&quot;,&quot;createDate&quot;:1418656080,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304485,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittF5DE4F38-32F7-F870-7CCE-8C1E65668B7C.jpg&amp;width=70"
		data-domain-name="theimagination"
		data-display-name="The ImagiNATION">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittF5DE4F38-32F7-F870-7CCE-8C1E65668B7C.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://theimagination.newsvine.com/" class="c-group-name">The ImagiNATION</a></li><li class="">
	<a href="https://thepollination.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;thepollination&quot;,&quot;displayName&quot;:&quot;The PolliNATION&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewitt5EA47B5B-0E7B-2A3B-7A04-5C25F2106BE1.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/thepollination.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13255&quot;,&quot;articleCount&quot;:&quot;165&quot;,&quot;seedCount&quot;:&quot;798&quot;,&quot;memberCount&quot;:&quot;31&quot;,&quot;description&quot;:&quot;The Reading and Thinking Nation&quot;,&quot;createDate&quot;:1434486360,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503304268,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5EA47B5B-0E7B-2A3B-7A04-5C25F2106BE1.uncropped.jpg&amp;width=70"
		data-domain-name="thepollination"
		data-display-name="The PolliNATION">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewitt5EA47B5B-0E7B-2A3B-7A04-5C25F2106BE1.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://thepollination.newsvine.com/" class="c-group-name">The PolliNATION</a></li><li class="c-hide">
	<a href="https://spiritandpurpose.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spiritandpurpose&quot;,&quot;displayName&quot;:&quot;The Spirit And The Purpose&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spiritandpurpose.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12652&quot;,&quot;articleCount&quot;:&quot;2564&quot;,&quot;seedCount&quot;:&quot;11373&quot;,&quot;memberCount&quot;:&quot;340&quot;,&quot;description&quot;:&quot;A Staff-moderated, CoH-compliant Nation that can discuss all categories of News.&quot;,&quot;createDate&quot;:1418235960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1503304901,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70"
		data-domain-name="spiritandpurpose"
		data-display-name="The Spirit And The Purpose">
		<img src="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://spiritandpurpose.newsvine.com/" class="c-group-name">The Spirit And The Purpose</a></li></ul></section></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="38216970" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1503309979 -->